• 1 Vote(s) - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
PROBLEMS on site
#1
AngryHalf the forums, threads and posts are giving me this

Fatal error: Call to undefined function build_prefixes() in /home/bigmackt/public_html/7173mustangs.com/showthread.php on line 1029

I know this is the wrong forum but cant get to the correct oneAngry
  Reply
#2
Tnfastbk;65239 Wrote:AngryHalf the forums, threads and posts are giving me this

Fatal error: Call to undefined function build_prefixes() in /home/bigmackt/public_html/7173mustangs.com/showthread.php on line 1029

I know this is the wrong forum but cant get to the correct oneAngry

Can you link me one of the threads causing this error?

[Image: 1gq8uo.png]
1971 Mach 1 - 306cid/C4 Bright Yellow
"Just relax, I've got a friend named Felix who can fix anything!" ~James Bond
  Reply
#3
Fatal error: Call to undefined function my_unserialize() in /home/bigmackt/public_html/7173mustangs.com/index.php on line 348 got this when i hit log out button http://www.7173mustangs.com/search.php?a...7c6e6b760a

[Image: 2zdx09d.png]
Yea,Tho i cruise through the valley of the shadow of rice,I will fear no Turbo,For Torque art with me.Thy rods and crankshaft,they comfort me. Big Grin Robert
  Reply
#4
thundertc64;65250 Wrote:Fatal error: Call to undefined function my_unserialize() in /home/bigmackt/public_html/7173mustangs.com/index.php on line 348 got this when i hit log out button http://www.7173mustangs.com/search.php?a...7c6e6b760a
That I can replicate. It does log you out but you have to refresh the page. I just did a security update today so thee may be a few minor issues lingering until I can get all the bugs out.

[Image: 1gq8uo.png]
1971 Mach 1 - 306cid/C4 Bright Yellow
"Just relax, I've got a friend named Felix who can fix anything!" ~James Bond
  Reply
#5
rocketfoot;65251 Wrote:
thundertc64;65250 Wrote:Fatal error: Call to undefined function my_unserialize() in /home/bigmackt/public_html/7173mustangs.com/index.php on line 348 got this when i hit log out button http://www.7173mustangs.com/search.php?a...7c6e6b760a
That I can replicate. It does log you out but you have to refresh the page. I just did a security update today so thee may be a few minor issues lingering until I can get all the bugs out.

good deal,thought it might have been something on my end

[Image: 2zdx09d.png]
Yea,Tho i cruise through the valley of the shadow of rice,I will fear no Turbo,For Torque art with me.Thy rods and crankshaft,they comfort me. Big Grin Robert
  Reply
#6
OK guys, I think everything is fixed...let me know if anything else crops up!

[Image: 1gq8uo.png]
1971 Mach 1 - 306cid/C4 Bright Yellow
"Just relax, I've got a friend named Felix who can fix anything!" ~James Bond
  Reply
#7
rocketfoot;65259 Wrote:OK guys, I think everything is fixed...let me know if anything else crops up!

Thanks
  Reply
Share Thread:  


Possibly Related Threads...
Thread Author Replies Views Last Post
Cone site redirected John J 3 195 06-24-2018, 07:06 PM
Last Post: mudbilly
  4/08/17 site keeps locking up while replying Stanglover 0 319 04-08-2017, 08:15 AM
Last Post: Stanglover
  Video gallery problems eddyw 2 395 02-13-2017, 10:30 AM
Last Post: rocketfoot
  Site issues John J 4 727 06-02-2015, 08:34 PM
Last Post: imusa76
  Another Classic Mustang site Danno 3 755 06-18-2014, 12:00 PM
Last Post: TommyK
  private messaging problems adm22 2 579 11-28-2013, 08:26 PM
Last Post: adm22
Stop message problems 87fox72mach 7 910 05-23-2013, 05:25 AM
Last Post: rocketfoot
  Problems uploading Marti Report OpiemusRex 3 863 11-24-2012, 05:36 AM
Last Post: rocketfoot



Users browsing this thread: 1 Guest(s)